<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="en"> <!--<![endif]-->
    <head>
      <meta charset="utf-8">
      <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"5c355694d1","applicationID":"17258118","transactionName":"dFYMQhdXCAlTQR9ER1ZNC1VKVgEMUVtSWEFE","queueTime":0,"applicationTime":229,"agent":""}</script>
<script type="text/javascript">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</script>
      <title>Get Real-Time Crime and Safety Alerts With the Neighbors App | Ring</title>
      <meta content="us" name="site">
      <meta name="description" content="The Neighbors App lets you receive real-time crime and safety alerts from your neighbors, so we can all work together to reduce local crime.">
      <meta name="keywords" content="Ring Neighbors App">
      <meta name="viewport" content="initial-scale = 1.0,maximum-scale = 1.0"/>
      <meta name="msvalidate.01" content="D7F20CDF6848F3665359BC3D5FC43C93"/>
      <!-- For A/B Testing on Sticky nav -->
      <!-- Alt languages -->
<link rel="alternate" hreflang="x-default" href="//ring.com/neighbors?ref=producthunt" />
<link rel="alternate" hreflang="en" href="//ring.com/neighbors?ref=producthunt" />
<link rel="alternate" hreflang="fr" href="//fr.ring.com/neighbors?ref=producthunt" />
<link rel="alternate" hreflang="de" href="//de.ring.com/neighbors?ref=producthunt" />
      <!-- favicon -->
<link href="//static.ring.com/assets/favicon-87d661e916b7353ca7a9848db205fa20.ico" rel="shortcut icon" type="image/x-icon">
<link href="//static.ring.com/assets/favicon-87d661e916b7353ca7a9848db205fa20.ico" rel="icon" type="image/x-icon">
<link href="//static.ring.com/assets/favicon-87d661e916b7353ca7a9848db205fa20.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" sizes="57x57" href="//static.ring.com/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="//static.ring.com/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="//static.ring.com/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="//static.ring.com/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="//static.ring.com/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="//static.ring.com/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="//static.ring.com/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="//static.ring.com/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="//static.ring.com/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="//static.ring.com/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="//static.ring.com/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="//static.ring.com/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="//static.ring.com/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="//static.ring.com/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="//static.ring.com/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="//static.ring.com/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="//static.ring.com/assets/icon-180-4ce73e6ff95ca02e1f3edb5c323b85a9.png" sizes="180x180">
<link rel="icon" type="image/png" href="//static.ring.com/assets/icon-16-cb4167c91380d3ccb9801f1f9c168e86.png" sizes="16x16">
<link rel="icon" type="image/png" href="//static.ring.com/assets/icon-32-6f4ba231f40f822f803d0eac6fbf66ae.png" sizes="32x32">
<meta name="msapplication-TileColor" content="#2b5797">
<meta name="msapplication-TileImage" content="//static.ring.com/mstile-144x144.png">
          <link rel="preload" href="//static.ring.com/assets/static/neighbors/suspect-man-phone_v2-ebd3e9347ec991396f0ec4ca60313c96.jpg" as="image">
    <link rel="preload" href="//static.ring.com/assets/static/neighbors/suspect-man-phone-mobile-8decca5d42e511f7b572200e4c7c8a39.png" as="image" media="(min-width: 320px)">
    <link rel="preload" href="//static.ring.com/assets/static/neighbors/daytime-hero-mobile-a0683f69c7356906beba6f1582e3c19b.jpg" as="image" media="(min-width: 320px)">
    <link rel="preload" href="//static.ring.com/assets/static/neighbors/getting-ready-mobile-49764218725c3adbf7b6dc2ae49ee814.jpg" as="image" media="(min-width: 320px)">
    <link rel="preload" href="//static.ring.com/assets/static/neighbors/safe-outside-mobile-b837720d9b24c61a53407070b79d2211.jpg" as="image" media="(min-width: 320px)">
    <link rel="preload" href="//static.ring.com/assets/static/neighbors/daytime-hero-desktop-d4b9e4fc7fb4771987c96d85cbd5db7c.jpg" as="image" media="(min-width: 992px)">
    <link rel="preload" href="//static.ring.com/assets/static/neighbors/getting-ready-desktop-258ed07f370c2fc67cb307dc3bfd28c8.jpg" as="image" media="(min-width: 992px)">
    <link rel="preload" href="//static.ring.com/assets/static/neighbors/safe-outside-desktop-2c5731618f17ccb3152ca72667e5c7be.jpg" as="image" media="(min-width: 992px)">

      <meta content="authenticity_token" name="csrf-param" />
<meta content="5hs6d0wmMk5oBMJIcn4vxrLdqEuOTXvVlji6vMAezfk=" name="csrf-token" />
      
      <link href="//static.ring.com/assets/ringbase-9fbf30cb35e617f24f92014a39e0776c.css.gz" media="screen" rel="stylesheet" />
      <link href="//static.ring.com/assets/static/bootstrap.min-fb9c55094ec17fc8c2b117b0c7945311.css.gz" media="screen" rel="stylesheet" />
          <link href="//static.ring.com/assets/plugins/aos/aos-346e0978d8f256e9ae26ff92f7d9e001.css.gz" media="screen" rel="stylesheet" />
    <link href="//static.ring.com/assets/static/neighbors-580afbf5d6dbf19f34c0a8971c432f74.css.gz" media="screen" rel="stylesheet" />

          <script src="//cdn.optimizely.com/js/3179610124.js"></script>

<!-- start Mixpanel -->
<script>
  var mixpanel = window.mixpanel = {};
  mixpanel.register = mixpanel.register_once = mixpanel.track = mixpanel.track_forms = mixpanel.track_links = function() {console.warn('Mixpanel disabled', args)};
</script>
<!-- end Mixpanel -->

<script>
  function setCustomGAVariables(){
    // Set UTM campaign variables for Google Universal Analytics
    var params = {}
    var search = window.location.search.substring(1).split("&")
    for (var i=0;i<search.length;i++) {
      var pair = search[i].split("=");
      params[pair[0]] = decodeURIComponent(pair[1]);
    }

    utm_source   = params['utm_source']
    utm_campaign = params['utm_campaign']
    utm_medium   = params['utm_medium']

    // DO NOT use dimension1. Optimizely uses it.
    if (utm_campaign) ga('set', 'dimension2', utm_campaign);
    if (utm_medium)   ga('set', 'dimension3', utm_medium);
    if (utm_source)   ga('set', 'dimension4', utm_source);
  }
</script>

<!-- Begin GA Outbound Tracking -->
<script src="//static.ring.com/assets/plugins/autotrack-dae2cca97687881582d83049066846a0.js.gz"></script>
<!-- End GA Outbound Tracking -->

  <!-- TV Pixel Code -->
  <img src="//pixel.advertising.com/ups/54474/rt" height="1" width="1" style="display:none" />
  <!-- TV Pixel Code -->

  <!-- Facebook Pixel Code -->
  <script>
    var currentOrderData = {};

    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');
    fbq('init', '339573192884846', currentOrderData);
    fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=339573192884846&amp;ev=PageView&amp;noscript=1"/></noscript>
  <!-- End Facebook Pixel Code -->

  <!-- Universal Analytics -->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-42878528-1', 'auto');
    ga('create', 'UA-42878528-22', 'auto', 'rvrConv');
    ga('require', 'linkid', 'linkid.js');
    setCustomGAVariables(); // This must be before sending events to GA

    // Optimizely Universal Analytics Integration Code
    window.optimizely = window.optimizely || [];
    window.optimizely.push("activateUniversalAnalytics");

    // Google Analytics Autotrack Start
    ga('require', 'eventTracker', {
        events: ['click', 'auxclick', 'contextmenu'],
        hitFilter: function(model, element, event) {
            model.set('eventAction', event.type, true);
        },
        attributePrefix: 'data-'
    });
    ga('require', 'outboundLinkTracker');
    ga('require', 'pageVisibilityTracker');
    ga('require', 'cleanUrlTracker', {
        stripQuery: true,
        queryDimensionIndex: 5,
        trailingSlash: 'remove'
    });
    // Google Analytics Autotrack End

    ga('send', 'pageview');

  </script>
  <!-- End Universal Analytics -->




      <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
    </head>
        <body class="">
    <div class="static-bg">
      <div class="white-background">
        <div class="full-container">
          <!--[if lt IE 7]>
          <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a
              href="http://browsehappy.com/">upgrade
            your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a>
            to
            improve your experience.</p>
          <![endif]-->
          
<script>
//<![CDATA[

  window.i18n = { cart: 'Cart' };

  if ( $('meta[name=site]').attr("content") == 'us' ) {
    window.shopify_url = "https://shop.ring.com"
  }
  if ( $('meta[name=site]').attr("content") == 'nl' ) {
    window.shopify_url = "https://eu.ring.com"
  }
  

//]]>
</script>    
    <header class="cf">
      <a href="#" class="mobile-nav">
        <img src="//static.ring.com/assets/header/menu-401c00970bad887a45a606c3256ef480.svg.gz" alt="Menu" />
      </a>
      <nav id="mobilenav">
        <a href="#" class="close-nav">
          <img src="//static.ring.com/assets/header/icon-close-ec8d55646f35070a0f7d6199ce63730a.svg.gz" alt="Menu" />
        </a>
            <div class="content">
        <ul class="products">
          <li>
            <a href="/products">
              All Products
            </a>
          </li>
          <li class="rvd">
                <a href="/videodoorbells">
                  Video Doorbells
                </a>
                </li>
            <li class="suc">
              <a href="/security-cams">
                Security Cams
              </a>
            </li>
            <li class="accessories">
              <a href="/accessories">
                Accessories
              </a>
            </li>
                <li class="protect">
                  <a href="/products#security-systems">
                    Security System
                  </a>
                </li>
                <li><a href="/protect-plans">Protect Plans</a></li>
              <li><a href="/neighbors">Neighbors</a></li>
              <li><a href="/help-center">Help</a></li>
              <li><a href="/faq">FAQ</a></li>
              <li><a href="/blog">Blog</a></li>
              </ul>
        </div>

        <div class="user">
          <div class="gradient"></div>
              <a href="/account/activity" class="login-mobile">
                <img src="//static.ring.com/assets/static/header/user_icon-a66bffbe4c4b8a7030d3c4171db63b9f.svg.gz" alt="User Icon">
                <span>
            Log in to My Account
          </span>
              </a>
        </div>

      </nav>
      <div class="ring-logo">
        <a href="/">
          <img alt="Ring" src="//static.ring.com/assets/header/ring-logo-47f4abf064c4269d85f8d30943ce10af.svg.gz">
        </a>
      </div>
      <!--

        if the cart is empty we should:
         - add the empty class to the a tag
         - remove the span with the amount
         - the link should point to /products

      -->
      <a href="/store/cart" class="mobile-cart">
        <span>4</span>
        <!-- Move this to a partial -->
        <svg height="74" viewBox="0 0 67 74">
          <image y="18" width="67" height="56" xlink:href="data:img/png;base64,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"/>
          <g>
            <circle class="cart-circle" cx="39" cy="19" r="19"/>
          </g>
        </svg>
      </a>
      <nav class="desktop-nav">
        <ul>
          <li id="products-list">
            <a href="/products">All Products</a>
            <nav class="products-list cf">
              <ul class="cf">
                <li class="rvd">
                      <a href="/videodoorbells"">
                      <span class="dividerL"></span>
                      <span class="prod"><img alt="Video Doorbells" src="//static.ring.com/assets/static/header/doorbells-asset-d7f981f0149a09d22bd3635b8624f127.png"></span>
                      <span class="label"><span class="translation_missing" title="translation missing: en.static.header.video_doorbells">Video Doorbells</span></span>
                      </a>
                </li><li class="suc">
                    <a href="/security-cams">
                      <span class="dividerL"></span>
                          <span class="prod"><img alt="Security Cams" src="//static.ring.com/assets/static/header/security-cams-header-v2@2x-8cf92c8cc317881718b1314c831b6a51.png"></span>
                      <span class="label">Security Cams</span>
                    </a>
              </li><li class="accessories">
                <a href="/accessories">
                  <span class="dividerL"></span>
                      <span class="prod"><img alt="Accessories" src="//static.ring.com/assets/static/header/accessories-asset-bca6b7cfd2ed8d0203926da84ba0b6d6.png"></span>
                  <span class="label">Accessories</span>
                </a>
              </li>
                    <li class="protect">
                      <a href="/products#security-systems">
                        <span class="dividerL"></span>
                        <span class="dividerR"></span>
                        <span class="prod"><img alt="Security System" class="rvr-header-spacer" src="//static.ring.com/assets/static/header/alarm-system-55224e4a1512d87c64d1ddc80afb3871.png"></span>
                        <span class="label">Security System</span>
                      </a>
                    </li>
              </ul>
            </nav>

          </li>
              <li><a href="/protect-plans">Protect Plans</a></li>
          <li><a href="/neighbors">Neighbors</a></li>
          <li id="help-header">
            <a href="/help">Help</a>
            <nav class="help cf">
              <ul class="cf">
                <li><a href="/faq">FAQ</a></li>
                <li><a href="/blog">Blog</a></li>
                <li><a href="/help-center">Help</a></li>
                <li><a href="/setup">Setup Guide</a></li>
              </ul>
            </nav>
          </li>
        </ul>
      </nav>
      <div class="buy-cart">
            <a href="/account/activity" class="log-in" id="account-header">Log In</a>
        <a href="/products" id="store-header" class="buy-now button button-outlined-orange">BUY NOW<span class="fa fa-chevron-right"></span></a>
      </div>
    </header>


          <div class="main-body">
            <!-- Load meta data -->


<!-- Load CSS -->

<!--Load JS -->

<!-- Welcome to Ring Neighbors -->
<section id="welcome">
  <div class="container-fluid">
    <div class="row">
      <div class="col-xs-12">
        <div class="welcome-header" data-aos="fade">
          <h1>Welcome to the Neighborhood</h1>
          <p>The Neighbors App is the new neighborhood watch that brings your community together to help create safer neighborhoods. With real-time crime and safety alerts from your neighbors, law enforcement and the Ring team, the Neighbors App proactively keeps you in the know.</p>
          <a class="watch-video video-link" href="#" data-target="#watch-video" data-video-url="https://www.youtube.com/embed/wRna48aO6gg?modestbranding=1&rel=0&amp;autoplay=1&amp;showinfo=0">See how the Neighbors App works.</a>
          <p class="try-me">Try the Free App</p>
            <a class="app-link" href="https://download.ring.com/ErjNAa7HJM" data-on="click" data-event-category="Neighbors" data-event-label="Download - Neighbors - iOS" data-event-action="click">
              <img src="//static.ring.com/assets/static/neighbors/ios-app-badge-fd60a24e3e78e27dcb40a055bcc4240d.png" class="img-responsive"/>
            </a>
            <a class="app-link" href="https://download.ring.com/ErjNAa7HJM" data-on="click" data-event-category="Neighbors" data-event-label="Download - Neighbors - Android" data-event-action="click">
              <img src="//static.ring.com/assets/static/neighbors/google-play-badge-bee4580abbcbc4c93793e5614765c237.png" class="img-responsive"/>
            </a>
        </div>
      </div>
    </div>
    <div class="row">
      <div class="col-xs-12">
        <div class="welcome-alert" data-aos="fade-up" data-aos-easing="linear"
             data-aos-duration="500">
          <div class="col-xs-5 no-padding">
            <img src="//static.ring.com/assets/static/neighbors/suspect-man-icon-ddbe778b26b8facacd9b8fbda064ffa8.png" class="img-responsive" />
          </div>
          <div class="col-xs-7 no-padding">
            <div class="welcome-alert-message">
              <p>Neighborhood Alert</p>
              <p>Suspicious Man</p>
              <p>32nd Street</p>
              <p>6:08am</p>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</section>

<!-- A New Way to Stay Informed -->
<section id="stay-local">
  <div class="container-fluid">
    <div class="row">
      <div class="col-xs-12">
        <div class="stay-local-header" data-aos="fade">
          <h1>Stay Ahead<br> of Local Crime</h1>
          <p>Criminals target neighborhoods, not individual homes. But with real-time crime and safety alerts from your neighbors, you'll stay one step ahead of crime.</p>
        </div>
      </div>
    </div>
    <div class="row">
      <div class="col-xs-12">
        <div class="stay-local-alert-1" data-aos="fade-up" data-aos-easing="linear"
             data-aos-duration="500">
          <img src="//static.ring.com/assets/static/neighbors/rich-notification-841c891e5810a41a7b6eaae68af77b6b.png" class="img-responsive" />
        </div>
        <div class="stay-local-alert-2" data-aos="fade-up" data-aos-easing="linear"
             data-aos-duration="500" data-aos-delay="1000">
          <img src="//static.ring.com/assets/static/neighbors/neighbor-confirm-b08f47d7ad6a73a6619a694d5f0bc6d2.png" class="img-responsive" />
        </div>
      </div>
    </div>
  </div>
</section>

<!-- Safer Communities Start With Ring -->
<section id="safe-community">
  <div class="container-fluid">
    <div class="row">
      <div class="col-xs-12">
        <div class="safe-community-header" data-aos="fade">
          <h1>Safer Neighborhoods Start With You</h1>
          <p>Join your neighbors in the fight against local crime. By staying connected to our community and local law enforcement, we can all work together to keep crime out.</p>
        </div>
      </div>
    </div>
    <div class="row">
      <div class="col-xs-12">
        <div class="safe-community-alert" data-aos="fade-up" data-aos-easing="linear"
             data-aos-duration="500">
          <img src="//static.ring.com/assets/static/neighbors/ring-notification-e4dcc2a0552036781fe70cb4e9e80081.png" class="img-responsive" />
        </div>
      </div>
    </div>
  </div>
</section>

<!-- Reduce Crime With Ring -->
<section id="reduce-crime">
  <div class="container-fluid">
    <div class="row">
      <div class="col-xs-12">
        <div class="reduce-crime-header" data-aos="fade">
          <h1>Reduce Crime in<br> Your Community</h1>
          <p>Get alerts from the Ring team and updates from local law enforcement, so you and your community can stay safe and in the know.</p>
          <a class="watch-video video-link" href="#" data-target="#watch-video" data-video-url="https://www.youtube.com/embed/F44O9hVuUVc?modestbranding=1&rel=0&amp;autoplay=1&amp;showinfo=0">Watch the App reduce crime in Texas.</a>
        </div>
      </div>
    </div>
    <div class="row">
      <div class="col-xs-12">
        <div class="reduce-crime-alert" data-aos="fade-up" data-aos-easing="linear"
             data-aos-duration="500">
          <img src="//static.ring.com/assets/static/neighbors/suspect-apprehended-8327f8c43ddfd3090c0aa2d3f4d2c561.png" class="img-responsive" />
        </div>
      </div>
    </div>
  </div>
</section>

<!-- Try the Ring App Today -->
<div id="free-app">
  <div class="container-fluid">
    <div class="row">
      <div class="col-xs-12 col-sm-6">
        <div class="free-app-header" data-aos="fade">
          <h1>Try the Free<br/> Neighbors App</h1>
          <p>Download the free Neighbors App to see what’s going on in your community right now. Share the App with your neighbors, friends and family to make a difference in your neighborhood today.</p>
            <a class="app-link" href="https://download.ring.com/ErjNAa7HJM" data-on="click" data-event-category="Neighbors" data-event-label="Download - Neighbors - iOS" data-event-action="click">
              <img src="//static.ring.com/assets/static/neighbors/ios-app-badge-fd60a24e3e78e27dcb40a055bcc4240d.png" class="img-responsive"/>
            </a>
            <a class="app-link" href="https://download.ring.com/ErjNAa7HJM" data-on="click" data-event-category="Neighbors" data-event-label="Download - Neighbors - Android" data-event-action="click">
              <img src="//static.ring.com/assets/static/neighbors/google-play-badge-bee4580abbcbc4c93793e5614765c237.png" class="img-responsive"/>
            </a>
        </div>
      </div>
      <div class="col-xs-12 col-sm-6">
        <div class="free-app-phone" data-aos="fade-down" data-aos-easing="linear"
             data-aos-duration="500">
          <img src="//static.ring.com/assets/static/neighbors/phone-feed-2b66cefdfe30811cebb7797d0aa62dc9.png" class="img-responsive" />
        </div>
      </div>
    </div>
  </div>
</div>

<!-- Modal -->
<div class="modal fade" id="watch-video" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
      </div>
      <div class="modal-body">
        <iframe width="100%" height="630" frameborder="0"></iframe>
      </div>
    </div>
  </div>
</div>

          </div>
          <!-- Start Footer -->
<footer>
  <div class="container-fluid">
    <div class="row">
      <div class="footer-header">
        <div class="col-xs-12 col-sm-12 col-md-12">
          <a href="/" class="footer-logo"><img src="//static.ring.com/assets/static/ring-logo-2accfd34176ce120016d1e3ec11a0941.svg.gz" class="img-responsive"/></a>
        </div>
        <div class="col-xs-12 col-md-12">
              <p>
                <a class="footer-get-app" href="https://download.ring.com/3hOJt3F3lM" target="_blank">Get the App</a>
              </p>
        </div>
      </div>
    </div>
    <div class="row">
      <div class="footer-band">
        <div class="footer-band-container">
          <div class="footer-links">
            <div class="footer-company col-xs-12 col-sm-12 col-md-3">
              <div class="row">
                <div class="footer-links-header">
                  <h5>Company</h5>
                  <button class="footer-menu-icon">
                    <span class="plus"><i class="fa fa-plus"></i></span>
                    <span class="minus"><i class="fa fa-minus"></i></span>
                  </button>
                </div>
                <div class="col-xs-12 col-sm-12 col-md-6 no-padding">
                  <div class="first-row">
                    <ul>
                      <li><a href="/about">About</a></li>
                      <li><a href="http://blog.ring.com/">Blog</a></li>
                      <li><a href="/press">Press</a></li>
                      <li><a href="/patents">Patents</a></li>
                    </ul>
                  </div>
                </div>
                <div class="col-xs-12 col-sm-12 col-md-6 no-padding">
                  <div class="second-row">
                    <ul>
                      <li>
                            <a href="/terms">Terms of Service</a>
                      </li>

                      <li><a href="/privacy">Privacy Notice</a></li>

                      <!-- careers -->
                          <li><a href="/careers" target="_blank">Careers</a></li>

                      <!-- open source -->
                      <li><a href="/legal/oss">Open Source</a></li>
                    </ul>
                  </div>
                </div>
              </div>
            </div>
            <div class="footer-support col-xs-12 col-sm-12 col-md-3">
              <div class="row">
                <div class="footer-links-header">
                  <h5>Support</h5>
                  <button class="footer-menu-icon">
                    <span class="plus"><i class="fa fa-plus"></i></span>
                    <span class="minus"><i class="fa fa-minus"></i></span>
                  </button>
                </div>
                <div class="col-xs-12 col-sm-12 col-md-6 no-padding">
                  <div class="first-row">
                    <ul>
                        <li><a href="https://support.ring.com/">Help</a></li>
                      <li><a href="/faq">FAQ</a></li>
                      <li><a href="/order-status">Order Status</a></li>
                      <li><a href="/status" target="_blank">System Status</a></li>
                    </ul>
                  </div>
                </div>
                <div class="col-xs-12 col-sm-12 col-md-6 no-padding">
                  <div class="second-row">
                    <ul>
                      <li><a href="/warranty" target="_blank">Warranty</a></li>
                    </ul>
                  </div>
                </div>
              </div>
            </div>
            <div class="footer-call-us col-xs-12 col-sm-12 col-md-3">
              <div class="row">
                <div class="footer-links-header">
                  <h5>Call Us</h5>
                  <button class="footer-menu-icon">
                    <span class="plus"><i class="fa fa-plus"></i></span>
                    <span class="minus"><i class="fa fa-minus"></i></span>
                  </button>
                </div>
                <div class="col-xs-12 col-sm-12 col-md-12 no-padding">
                  <div class="first-row">
                    <ul>
                          <li>
                            <span>US:</span><a href="tel:1-800-656-1918">+1(800) 656-1918 (24/7)</a>
                          </li>
                          <li><span>US:</span><a href="tel:1-888-981-8993">+1(888) 981-8993 (Español - 24/7)</a></li>
                          <li><span>INTL:</span><a href="tel:1-310-929-7085">+1(310) 929-7085 (24/7)</a></li>
                    </ul>
                  </div>
                </div>
              </div>
            </div>
            <div class="footer-follow-us col-xs-12 col-md-3">
              <div class="row">
                <div class="footer-links-header">
                  <h5 class="hidden-xs hidden-sm">Follow Us</h5>
                </div>
                <div class="col-xs-12 no-padding">
                  <div class="first-row">
                    <ul>
                      <li>
                        <a href="https://www.youtube.com/ring" target="_blank"><img src="//static.ring.com/assets/static/footer/footer-youtube-icon-8079ca9f08defd08e4f1c1ae36f6d258.svg.gz" class="img-responsive footer-logo"/></a>
                          <a href="https://www.twitter.com/ring" target="_blank"><img src="//static.ring.com/assets/static/footer/footer-twitter-icon-23b3d3f5c3cd78bc128dd97df15bed53.svg.gz" class="img-responsive footer-logo"/></a>
                          <a href="https://www.facebook.com/ring" target="_blank"><img src="//static.ring.com/assets/static/footer/footer-facebook-icon-03543f164d3cb028fb68a5fd2ed464ea.svg.gz" class="img-responsive footer-logo"/></a>
                        <a href="https://www.instagram.com/ring" target="_blank"><img src="//static.ring.com/assets/static/footer/footer-instagram-icon-c9d125308917547fe9198877e85e0c90.svg.gz" class="img-responsive footer-logo"/></a>
                      </li>
                    </ul>
                  </div>
                </div>
                <div class="col-xs-12 no-padding">
                  <div class="country-select">
                    <a href="/country-selector">
                      <img src="//static.ring.com/assets/static/country_selector/us-e2664eb27bf9fb1a9150af2b642654a2.svg.gz" alt="" class="img-responsive country-icon"/> <span class="country-title">Change</span>
                    </a>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>

    <!-- <div class="row">
      <div class="col-xs-12 col-sm-12 col-md-12 no-padding">
            <div class="footer-special-messaging">
              <div class="col-xs-12 col-sm-12 col-md-12">
                <p></p>
              </div>
            </div>
      </div>
    </div> -->

  </div>
</footer>

        </div>
      </div>
    </div>
    <script async src="//static.ring.com/assets/static/modernizr-latest-31712242f729fd34dd0bcf3ae2cb78e8.js.gz"></script>
    <script async src="//static.ring.com/assets/static/footer-6ac02a56a24971d30dc3dd3057552121.js.gz"></script>
    <script async src="//static.ring.com/assets/static/modal-e0d625215136f16076666c1f321508d4.js.gz"></script>
        <script src="//static.ring.com/assets/plugins/aos/aos-9561d2a4bf902f73f93e43a76ccb54c6.js.gz"></script>
    <script src="//static.ring.com/assets/static/neighbors-b4eead868fe0b1dd0a79c2847ef3f933.js.gz"></script>
    <!-- <script src="//static.ring.com/assets/static/main_new-d2224da8efe8a4265257b6ca0212079c.js.gz"></script> -->
    <script src="//static.ring.com/assets/static/plugins_new-aa3f3bbd7e2cceca544c324e03884f31.js.gz"></script>
    <script src="//static.ring.com/assets/static/header-e429ae8892b68485ccb66f40795e3d86.js.gz"></script>

      <!-- Google Tag Manager -->
  <noscript>
      <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TQKCC3" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <script>
    (function(w,d,s,l,i){
      w[l]=w[l]||[];
      w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
      var f=d.getElementsByTagName(s)[0],
          j=d.createElement(s),
          dl=l!='dataLayer'?'&l='+l:'';
          j.async=true;
          j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;
          f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TQKCC3');
  </script>
  <!-- End Google Tag Manager -->


    </body>
<!-- DO NOT MOVE --><!-- RENDER OUTSIDE CACHING -->


  <!-- Start of UJET widget -->
    <script src="https://websdk.ujet.co/v1/loader/loader.js"></script>
    <script>
    var _ujet_user = null;
    UJET.initialize({
      companyId: 'UbYu1kx4CFogfNf15vpbNGoYQcc',
        iconSize: 50,
        iconPosition: {
          right: 10,
            bottom: 10
        },
        icons: {
          default: '//static.ring.com/assets/static/ring_chat_bubble_icon-ab409bf1a1b4bdf5fbbb8b4177e8aed7.png',
            close: ''
        },
        theme: {
          fontFamily: 'Equip-Light',
            color: '#1998D5'
        },
      handlers: {
        authentication(callback) {
          if (_ujet_user) {
            var data = {payload: _ujet_user};
            $.post('/ujet/sign', data, null, 'json')
              .done(function(json) {
                callback({token: json.token, user: _ujet_user});
            });
          } else {
            $.get('/ujet/sign')
              .done(function(json) {
                callback({token: json.token});
            });
          }
        }
      },
      logoUrl: '//static.ring.com/assets/static/ring_logo_blue_bkg-28c7ff50b54b3d29ad13a5d7dc4eee8c.png',
    });
    </script>
    <!-- End of UJET widget -->
<!-- //DO NOT MOVE -->
</html>
